TACACS/ PAM and 3.7.1

Do you have a question? Post it now! No Registration Necessary.  Now with pictures!

3.7.x seems to not work correctly with our tac_plus client any more with

Telnet seems to work fine.

3.0x -> 3.6 are working fine, them when using 3.7.x, the pam_acct_mgmt seems
to be failing.

The configuration files havent changed among these version.


Site Timeline