Tokenizer Support

Do you have a question? Post it now! No Registration Necessary.  Now with pictures!

Threaded View
From the tokenizer manual page, "Beginning with PHP 4.3.0 these functions
are enabled by default", but I've downloaded and installed the latest
version of PHP for Windows, and it seems to have been built with

Am I being stupid or have I just missed something?

Thanks in advance.

Re: Tokenizer Support

I see!

Quoted text here. Click to load it

Site Timeline