php4, Enterprise Server 3.5, no input file specified

Do you have a question? Post it now! No Registration Necessary.  Now with pictures!


I need to upgrade my php version to 4.3 on a Netscape Enterprise 3.5
server. I used the installation instructions that can be found on but all I get is a 'no input file specified'.

Does anyone has an idea how to solve this?

Thanks, Jens

Site Timeline