Do you have a question? Post it now! No Registration Necessary.  Now with pictures!

Threaded View

i am using php version 5.2.4 ,,,,,,,,

this is not connect to database mysql 4.1.......

how to configure the php.ini file

plz reply

Re: connect

On 10 oct, 02:16, wrote:
Quoted text here. Click to load it

you need to enable the mysql extension
open php.ini file and uncomment the line extension=mysqli.dll

Re: connect wrote:
Quoted text here. Click to load it

Sorry, my crystal ball is in the shop so I can't see what's going on in  
your system.

What kind of error messages do you get?  What happens when you try it?

Give us some details and perhaps we can help.

Remove the "x" from my email address
Jerry Stuckle
JDS Computer Training Corp.

Site Timeline