what version of Perl do you use? i've installed apache 2.2 and will install mod_perl 2.0

Do you have a question? Post it now! No Registration Necessary.  Now with pictures!

Quoted text here. Click to load it

Repair the corrupted file:

   perl -p -i -e 'tr/\r//d' bad_file

    Tad McClellan                          SGML consulting
    tadmc@augustmail.com                   Perl programming
    Fort Worth, Texas

Site Timeline