mod_perl 2.0.3 and apache 2.0.x and 2.2.x^

Do you have a question? Post it now! No Registration Necessary.  Now with pictures!

Hello NG,

can I install the mod_perl 2.0.3 ppm
packages for bothe server versions of apache?
(perl 5.8.x, ActiveState/Win32)

It would be good to have both installed.
"mod_perl-2.0" (apache 2.0.x) _AND_
"mod_perl" (apache 2.2.x)


Site Timeline