Help! Parallel:MPI module on 64-bit Linux cluster

Do you have a question? Post it now! No Registration Necessary.  Now with pictures!

We are currently upgrading our 32-bit cluster to 64-bit.  We need to
run Parallel:MPI on a 64-bit linux cluster. Is there a way to
recompile the Parallel:MPI perl module, so it will run on 64-bit?

Any advice is appreciated.


Site Timeline